Simson gyújtás probléma!

Motorok, autok, és egyébb belső égésű gépezetekkel kapcsolatban felmerűlő mechanikai és elektronikai problémák

Re: Simson gyújtás probléma!

HozzászólásSzerző: zoli1970 Dátum: 2010.09.20 - 23:28

Sziasztok!
Nekem olyan problémám van hogy most vettem egy simson rollert, ami hidegen jól indul de melegen nem. Ugy vettem észre hogy melegen a szikra is gyengébb.Mi okozhatja ezt a problémát vajon?
zoli1970
 

Re: Simson gyújtás probléma!

HozzászólásSzerző: palasti104 Dátum: 2010.04.19 - 19:41

sziasztok nekem az a problémám hogy ki lett cserélve a gyújtótekercs és a trafo is és még mindig nincs szikra. Mi lehet?
palasti104
 

Re: Simson gyújtás probléma!

HozzászólásSzerző: rajika Dátum: 2010.02.23 - 20:13

segiseg!
nincs szikra.uj 6v.gyujtotrafo.lett másik alaplap is felprobalva és semmi.lendkerek is mi a baj?
segits napi 6 km gyaloglok
rajika
 

Re: Simson gyújtás probléma!

HozzászólásSzerző: szigetvári simsonos Dátum: 2010.02.13 - 12:23

Hello mindenkinek!
Van 1 olyan gondom hogy a stár Simsonom anyagot kap, szikra van,nem indul be!!
Ha beis indul pár percig megy asztán Leál!Közbe nagyokat durrog+Dobja a lángot!
Valaki tudna segithetne elöre is köszi szépen!
Szerintem gyujtáshiba lesz??!!
szigetvári simsonos
 

Re: Simson gyújtás probléma!

HozzászólásSzerző: lroland Dátum: 2010.02.01 - 11:21

hello nekem aza bajom hogy van szikra van kompresszio kap benzint és nem indul be ilyen kor mi van ?valaki segitsen
lroland
 

Re: Simson gyújtás probléma!

HozzászólásSzerző: szaswarci Dátum: 2009.12.02 - 09:59

Kössz szépen hogy segíttettetek,kb 2 hete várok valami segítséget
de a mai napig nem jött semmi!
Üzenem a honlap szerkesztőének,
hogy nem én vagyok az első aki azt monja hogy szart sem ér ez a honlap! : :twisted:
szaswarci
 

Re: Simson gyújtás probléma!

HozzászólásSzerző: szaswarci Dátum: 2009.11.30 - 12:58

Légyszi segítsen valaki!!!!!!!
Az a problémám hogy nem tudom beindítani a mocimat!
Most vettem bele új kondit mert azt hittem az a baja.
De még mindíg nem tudom beindítani,pedig szikrám van.
Már egy hete evel szenvedek. Légyszives valaki segítsen!!!!!!!!!
szaswarci
 

Re: Simson gyújtás probléma!

HozzászólásSzerző: www.szaswarci@citromail.hu Dátum: 2009.11.27 - 16:04

sziaszto! Valaki segítsen megfejteni a problémámat!
Az a gond hogy szikrám van de mégsem indul a vas!
www.szaswarci@citromail.hu
 

Re: Simson gyújtás probléma!

HozzászólásSzerző: roland Dátum: 2009.07.13 - 08:37

Gabex írta:Nekem olyan problémám lenne hogy vmiért a gyertya kormosodik!De viszont most lett kondi cserélve!Valaki tudna segíteni!!??

szevasz szerintemsem a szikra a baj hanem a benzin levegö keverékel mert meglehet hogy tulsok levegött kap vagy sok benzint de több mint valószinü hogy sok levegö :ehh: :ehh:
roland
 

Re: Simson gyújtás probléma!

HozzászólásSzerző: roland Dátum: 2009.07.13 - 08:30

wenhardt írta:Sziasztok! Nekem az lenne a gondom a gyujtással hogy a moci kb70%-ig kipörög, utánna lehörög és visszadurrog a kipufogoba és a karbiba! Már megnéztem az elögyujtást, gyujtotrafot, megszakitot, kondit, gyertyát. Mi lehet még? Létszi ha valaki tud segitsen!


szerintem a görgök vannak kineki :ehh:
roland
 

Re: Simson gyújtás probléma!

HozzászólásSzerző: almos11 Dátum: 2009.06.07 - 12:44

Sziastok, nekem az lene a problema h nehezen indul es hiaba huzom a gazkart nem megy ,nem porog fell ...gondoltam a tirisztora de aszt nem tom h lehet megalapitani h mukodik vagy nem ?? ...kerlek segitcsetekk :( ...elore is koszonomm
almos11
 

Re: Simson gyújtás probléma!

HozzászólásSzerző: Dávid Dátum: 2009.06.02 - 14:09

Helló valaki segitsen már nekem :nincs szikra -ujj a állórész a tekercs ad le áramot de a trafó nem:
Dávid
 

Re: Simson gyújtás probléma!

HozzászólásSzerző: Vendég Dátum: 2009.05.09 - 13:45

sziasztok!nekem az lenne a probléma a simommal.(sr50) hogy beinditás után hiába húzom a gázkart nem pörög fel..és a motorban furcsa csörgő hangok vannak. Most vette rá új henget, dugót stb...sgitséget kérek
Vendég
 

Re: Simson gyújtás probléma!

HozzászólásSzerző: wenhardt Dátum: 2009.02.19 - 19:37

Sziasztok! Nekem az lenne a gondom a gyujtással hogy a moci kb70%-ig kipörög, utánna lehörög és visszadurrog a kipufogoba és a karbiba! Már megnéztem az elögyujtást, gyujtotrafot, megszakitot, kondit, gyertyát. Mi lehet még? Létszi ha valaki tud segitsen!
wenhardt
 

Re: Simson gyújtás probléma!

HozzászólásSzerző: Zolee Dátum: 2008.10.08 - 15:24

Helló!

Először is próbálkozz a gyertya cserélvel, ha az se jó nézd meg a gyújtótrafót ha az is ok akkor a tirisztort vagy a megszakítót! Legvégső esetben a gyújtótekercset a blokkban!
isti írta:isti

SZIASZTOK! Lenne valami ötlete valakinek? Nemtudom a simomat (s51) beinditani! Nincs szikra. Mit kellene kicserélnem? Most u´jítottam fel a motorját, a gyujtást nem bántottam.
Az üzenet az oldal szerkesztőjétől származik!
By: Zolee
Avatar
Zolee
Adminisztrátor
Adminisztrátor
 
Hozzászólások: 551
Csatlakozott: 2005.04.24 - 17:18
Tartózkodási hely: Balatonboglár ~ Budapest

Re: Simson gyújtás probléma!

HozzászólásSzerző: isti Dátum: 2008.07.12 - 22:38

isti

SZIASZTOK! Lenne valami ötlete valakinek? Nemtudom a simomat (s51) beinditani! Nincs szikra. Mit kellene kicserélnem? Most u´jítottam fel a motorját, a gyujtást nem bántottam.
isti
 

Re: Simson gyújtás probléma!

HozzászólásSzerző: Zolee Dátum: 2008.06.10 - 20:16

Gabex írta:Nekem olyan problémám lenne hogy vmiért a gyertya kormosodik!De viszont most lett kondi cserélve!Valaki tudna segíteni!!??

Szerintem ne a gyújtásba keresd a hibát mellesleg nemttom milyen kodndi hisz ninc sis kondi a gyújtásrendszerbe vag y atrafóra gondolhatsz vagy esetleg a tirisztorra. Sokkal egyszerűbb a gondod szerintem szimplán túl sok olajat keversz a benzinbe... Jó arányban kevered?
Az üzenet az oldal szerkesztőjétől származik!
By: Zolee
Avatar
Zolee
Adminisztrátor
Adminisztrátor
 
Hozzászólások: 551
Csatlakozott: 2005.04.24 - 17:18
Tartózkodási hely: Balatonboglár ~ Budapest

Re: Simson gyújtás probléma!

HozzászólásSzerző: Gabex Dátum: 2008.06.10 - 19:57

Nekem olyan problémám lenne hogy vmiért a gyertya kormosodik!De viszont most lett kondi cserélve!Valaki tudna segíteni!!??
Gabex
 

HozzászólásSzerző: flasher Dátum: 2007.03.25 - 16:25

használj szivatot
flasher
 

HozzászólásSzerző: Zolee Dátum: 2005.09.30 - 19:23

Szerintem csak pár menetet rá kéne tekerni a tekercsre! :)
Az üzenet az oldal szerkesztőjétől származik!
By: Zolee
Avatar
Zolee
Adminisztrátor
Adminisztrátor
 
Hozzászólások: 551
Csatlakozott: 2005.04.24 - 17:18
Tartózkodási hely: Balatonboglár ~ Budapest

HozzászólásSzerző: zabo_zoltan Dátum: 2005.09.20 - 16:04

Hát...igen, ha nem lett volna meg a megoldás, pont ezt javasoltam volna. Nekem is ez szokott szórakozni. Jó tekercs rúgásra ad kb 80V-ot, ha jól emlékszem.
Egyébként egy kérdésem lenne: szerinted hogyan lehetne töltésmennyiséget növelni? Mert nekem elég keveset pörög a moci, és nem tölt eleget. Na meg a fénye sem annyi, mint amennyi kellene. Esetleg újratekercselés? Vagy komplett átalakítás?
zabo_zoltan
Kezdő
Kezdő
 
Hozzászólások: 9
Csatlakozott: 2005.09.15 - 13:24
Tartózkodási hely: Várpalota

HozzászólásSzerző: Zolee Dátum: 2005.09.20 - 15:24

zabo_zoltan írta:Hello!
Na sikerült orvosolni a gyújtásproblémát? Ha nem, akkor sívesen segítek, ha tudok. Én már párszor kinyiffantottam a gyújtásomat (kb egy hónapja is). Bár azóta biztos megoldódott. Mi volt a hiba oka?

Igen megoldódott! A gyújtótekercsem szált el... illetve valahol menetzárlatos lehet... néha jó néha nem... sikerült egyet beszereznem 1000Ft -ért, kicseréltem, némi finom hangolás és már tökéletesen müxik is! :) Köszi azért a segítséget!
Az üzenet az oldal szerkesztőjétől származik!
By: Zolee
Avatar
Zolee
Adminisztrátor
Adminisztrátor
 
Hozzászólások: 551
Csatlakozott: 2005.04.24 - 17:18
Tartózkodási hely: Balatonboglár ~ Budapest

HozzászólásSzerző: zabo_zoltan Dátum: 2005.09.19 - 10:21

Hello!
Na sikerült orvosolni a gyújtásproblémát? Ha nem, akkor sívesen segítek, ha tudok. Én már párszor kinyiffantottam a gyújtásomat (kb egy hónapja is). Bár azóta biztos megoldódott. Mi volt a hiba oka?
zabo_zoltan
Kezdő
Kezdő
 
Hozzászólások: 9
Csatlakozott: 2005.09.15 - 13:24
Tartózkodási hely: Várpalota

HozzászólásSzerző: Zolee Dátum: 2005.08.20 - 00:17

Ok bár szerintem addigra megoldom! :) Jövőhéten talán lesz vmennyi időm és akkor nekisek szegénynak kegyetlenül. Amugy már mindent kizártam csak a jeladó tekercset nem! :( Az meg nem olcsó dolog, kéne egyet kölcsönbe szereznem :wink:
Az üzenet az oldal szerkesztőjétől származik!
By: Zolee
Avatar
Zolee
Adminisztrátor
Adminisztrátor
 
Hozzászólások: 551
Csatlakozott: 2005.04.24 - 17:18
Tartózkodási hely: Balatonboglár ~ Budapest

HozzászólásSzerző: Elektroman Dátum: 2005.08.19 - 21:29

így nem tudok mit mondani de majd szeptemberben megkérdem oszt.társam, ő elég sok mindent buherált a motorján(Simson S51),biztos ilyennel is találkozott.
Avatar
Elektroman
Gyakori
Gyakori
 
Hozzászólások: 33
Csatlakozott: 2005.07.21 - 14:21
Tartózkodási hely: Miskolc

Re: Kalapács

HozzászólásSzerző: Zolee Dátum: 2005.08.19 - 17:39

Ja hát igen az lehetséges :P Nincs vkinek 5lete? Mert azóta semmi előrajutás!
Az üzenet az oldal szerkesztőjétől származik!
By: Zolee
Avatar
Zolee
Adminisztrátor
Adminisztrátor
 
Hozzászólások: 551
Csatlakozott: 2005.04.24 - 17:18
Tartózkodási hely: Balatonboglár ~ Budapest

Kalapács

HozzászólásSzerző: Elektroman Dátum: 2005.08.19 - 15:49

Gondolom a megszakító kalapácsra gondolt ami helyett neked tirisztor van...
Avatar
Elektroman
Gyakori
Gyakori
 
Hozzászólások: 33
Csatlakozott: 2005.07.21 - 14:21
Tartózkodási hely: Miskolc

Re: Simson gyújtás probléma!

HozzászólásSzerző: Zolee Dátum: 2005.08.11 - 19:24

Kalapáccsal??? Nemtudom mire gondolsz! Itt a gyújtótrafóra csak két vezeték megy, egy GND és egy ami a tirisztorrol jön. Onnan meg elmegy a nagyfesz kábel, a gyertyapipáig. Na azt már kicseréltem ha arra gindolsz! :(
Az üzenet az oldal szerkesztőjétől származik!
By: Zolee
Avatar
Zolee
Adminisztrátor
Adminisztrátor
 
Hozzászólások: 551
Csatlakozott: 2005.04.24 - 17:18
Tartózkodási hely: Balatonboglár ~ Budapest

Re: Simson gyújtás probléma!

HozzászólásSzerző: soundlive Dátum: 2005.08.11 - 07:46

Zolee írta:Helló mindenkinek! :?: :5let: :?:
Akik jobban ismernek tudják, hogy nem csak elektronikával de a belső égéső gépezetekhez is értek valamennyire! :) naomost pont a saját Simsonommal kapcsolatban lépett fel egy olyan probléma amit képtelen vagyok megoldani. A probléma az hogy minden jó mégse indul a motor. Ha sikerül is elindítani akkor is cska hidegen lehet és betolva. Holott mindig az első rugásra indult. Üzemenyagot kap és szikra is van, de a gyújtás nagyon szabálytalan. Van rajt UAA180 -al egy fordulatszámjelző és az is össze vissza ugrál annyira szabálytalan a gyujtás. Kicseréltem már a gyújtótrafót, a tirisztort, a gyertyát, a gyertyapipát, a kábelt ami megy a gyertyához szóval mindent aminek köze vna a gyújtáshoz. Levettem a lenkereket, és a tekercsek is teljesen fixek nincsenek fellazulva, és az alaplap sincs elmozdulva, ugy ál ahogy össze lett jelölve és be lett álítva. Szóval részemről itt megállt a tudomány! valaki segítsen, várom az 5leteket! Előre is köszönöm! :/:


Halika.. Nem tudom simsonnál van-e ilyen, de én annó a kalapáccsal szívtam :D Remélem tudod miről beszélek... Lehet nem így hivják... A lényeg, hogy ez megy a gyujtótrafóra, és ha be van égve akkor nem tökéletes az érintkezés.. Én azt kicseréném helyedben :)
Avatar
soundlive
Adminisztrátor
Adminisztrátor
 
Hozzászólások: 206
Csatlakozott: 2005.05.20 - 11:27

Simson gyújtás probléma!

HozzászólásSzerző: Zolee Dátum: 2005.08.09 - 18:21

Helló mindenkinek! :?: :5let: :?:
Akik jobban ismernek tudják, hogy nem csak elektronikával de a belső égéső gépezetekhez is értek valamennyire! :) naomost pont a saját Simsonommal kapcsolatban lépett fel egy olyan probléma amit képtelen vagyok megoldani. A probléma az hogy minden jó mégse indul a motor. Ha sikerül is elindítani akkor is cska hidegen lehet és betolva. Holott mindig az első rugásra indult. Üzemenyagot kap és szikra is van, de a gyújtás nagyon szabálytalan. Van rajt UAA180 -al egy fordulatszámjelző és az is össze vissza ugrál annyira szabálytalan a gyujtás. Kicseréltem már a gyújtótrafót, a tirisztort, a gyertyát, a gyertyapipát, a kábelt ami megy a gyertyához szóval mindent aminek köze vna a gyújtáshoz. Levettem a lenkereket, és a tekercsek is teljesen fixek nincsenek fellazulva, és az alaplap sincs elmozdulva, ugy ál ahogy össze lett jelölve és be lett álítva. Szóval részemről itt megállt a tudomány! valaki segítsen, várom az 5leteket! Előre is köszönöm! :/:
Az üzenet az oldal szerkesztőjétől származik!
By: Zolee
Avatar
Zolee
Adminisztrátor
Adminisztrátor
 
Hozzászólások: 551
Csatlakozott: 2005.04.24 - 17:18
Tartózkodási hely: Balatonboglár ~ Budapest


Vissza: Belső égésű motorokkal kapcsolatos problémák

Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég

cron